Авторизация  
Подписчики 0
TiBon

Указанная вами версия gta_sa.exe не поддерживается

В теме 1 сообщение

Указанная вами версия gta_sa.exe не поддерживается - Для установки нашего мода требуется лицензионная версия gta:sa. Поддерживаются версии: Steam, 2.0 Retail, 1.01 Russian (1C), 1.00 US HOODLUM 
 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость
Эта тема закрыта для публикации ответов.
Авторизация  
Подписчики 0